Threat Encyclopedia

USN-5479-1: PHP vulnerabilities

description-logoDescription

Several security issues were fixed in PHP.

affected-products-logoAffected Applications

php7.2

Telemetry logoTelemetry