Threat Encyclopedia

USN-5431-1: GnuPG vulnerability

description-logoDescription

GnuPG could be made to stop responding.

affected-products-logoAffected Applications

gnupg2

CVE References

CVE-2019-13050

Telemetry logoTelemetry