Threat Encyclopedia

USN-5426-1: needrestart vulnerability

description-logoDescription

needrestart could be made to run programs.

affected-products-logoAffected Applications

needrestart

CVE References

CVE-2022-30688

Telemetry logoTelemetry