Threat Encyclopedia

USN-5376-2: Git vulnerability

description-logoDescription

Git could be made to run arbitrary commands in platforms with multiple userssupport.

affected-products-logoAffected Applications

git

CVE References

CVE-2022-24765

Telemetry logoTelemetry